<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ru-RU" class="no-js">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ru-RU" class="no-js">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ru-RU" class="no-js">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ru-RU" class="no-js">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <meta name="yandex-verification" content="5c48c4a56fb7374d" />
	<meta name="google-site-verification" content="L7V8431fo8uRSLNALI8XETvGs-h_QDbZQXo-TnN45Q0" />

    <link rel="profile" href="https://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://a-fur.com/xmlrpc.php"/>
    
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Меховые головные уборы и меховые аксессуары в Москве</title>
	<meta name="description" content="Купить эксклюзивные мужские и женские головные уборы и аксессуары из натурально меха в ателье «Аксессуар Фур». Большой выбор, низкие цены от московского производителя меховых изделий." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://a-fur.com/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Меховые головные уборы и меховые аксессуары в Москве" />
	<meta property="og:description" content="Купить эксклюзивные мужские и женские головные уборы и аксессуары из натурально меха в ателье «Аксессуар Фур». Большой выбор, низкие цены от московского производителя меховых изделий." />
	<meta property="og:url" content="https://a-fur.com/" />
	<meta property="og:site_name" content="Аксессуар Фур" />
	<meta property="article:modified_time" content="2020-10-15T20:05:56+00:00" />
	<meta property="og:image" content="https://wp-content/uploads/2017/06/banner-3.jpg" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://a-fur.com/#website","url":"https://a-fur.com/","name":"\u0410\u043a\u0441\u0435\u0441\u0441\u0443\u0430\u0440 \u0424\u0443\u0440","description":"\u043c\u0435\u0445\u0430 \u0438 \u0430\u043a\u0441\u0435\u0441\u0441\u0443\u0430\u0440\u044b","potentialAction":[{"@type":"SearchAction","target":"https://a-fur.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://a-fur.com/#primaryimage","inLanguage":"ru-RU","url":"wp-content/uploads/2017/06/banner-3.jpg"},{"@type":"WebPage","@id":"https://a-fur.com/#webpage","url":"https://a-fur.com/","name":"\u041c\u0435\u0445\u043e\u0432\u044b\u0435 \u0433\u043e\u043b\u043e\u0432\u043d\u044b\u0435 \u0443\u0431\u043e\u0440\u044b \u0438 \u043c\u0435\u0445\u043e\u0432\u044b\u0435 \u0430\u043a\u0441\u0435\u0441\u0441\u0443\u0430\u0440\u044b \u0432 \u041c\u043e\u0441\u043a\u0432\u0435","isPartOf":{"@id":"https://a-fur.com/#website"},"primaryImageOfPage":{"@id":"https://a-fur.com/#primaryimage"},"datePublished":"2017-06-12T12:04:09+00:00","dateModified":"2020-10-15T20:05:56+00:00","description":"\u041a\u0443\u043f\u0438\u0442\u044c \u044d\u043a\u0441\u043a\u043b\u044e\u0437\u0438\u0432\u043d\u044b\u0435 \u043c\u0443\u0436\u0441\u043a\u0438\u0435 \u0438 \u0436\u0435\u043d\u0441\u043a\u0438\u0435 \u0433\u043e\u043b\u043e\u0432\u043d\u044b\u0435 \u0443\u0431\u043e\u0440\u044b \u0438 \u0430\u043a\u0441\u0435\u0441\u0441\u0443\u0430\u0440\u044b \u0438\u0437 \u043d\u0430\u0442\u0443\u0440\u0430\u043b\u044c\u043d\u043e \u043c\u0435\u0445\u0430 \u0432 \u0430\u0442\u0435\u043b\u044c\u0435 \u00ab\u0410\u043a\u0441\u0435\u0441\u0441\u0443\u0430\u0440 \u0424\u0443\u0440\u00bb. \u0411\u043e\u043b\u044c\u0448\u043e\u0439 \u0432\u044b\u0431\u043e\u0440, \u043d\u0438\u0437\u043a\u0438\u0435 \u0446\u0435\u043d\u044b \u043e\u0442 \u043c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u0433\u043e \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044f \u043c\u0435\u0445\u043e\u0432\u044b\u0445 \u0438\u0437\u0434\u0435\u043b\u0438\u0439.","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://a-fur.com/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Аксессуар Фур &raquo; Лента" href="https://a-fur.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Аксессуар Фур &raquo; Лента комментариев" href="https://a-fur.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/a-fur.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://a-fur.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='nvr_skeleton-css-css'  href='https://a-fur.com/wp-content/plugins/novaro-shortcodes/css/1140.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='nvr_flexslider-css-css'  href='https://a-fur.com/wp-content/plugins/novaro-shortcodes/css/flexslider.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='nvr_prettyPhoto-css-css'  href='https://a-fur.com/wp-content/plugins/novaro-shortcodes/css/prettyPhoto.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='nvr_PerfectScrollbar-css-css'  href='https://a-fur.com/wp-content/plugins/novaro-shortcodes/css/perfect-scrollbar.min.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='nvr_custom-shortcodes-css-css'  href='https://a-fur.com/wp-content/plugins/novaro-shortcodes/css/nvrshortcodes.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://a-fur.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://a-fur.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://a-fur.com/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='nvr_reset-css-css'  href='https://a-fur.com/wp-content/themes/auroras/css/reset.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='nvr_normalize-css-css'  href='https://a-fur.com/wp-content/themes/auroras/css/normalize.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='nvr_font-awesome-css-css'  href='https://a-fur.com/wp-content/themes/auroras/css/font-awesome.min.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='nvr_font-line-icon-css-css'  href='https://a-fur.com/wp-content/themes/auroras/css/font-line-icon.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='nvr_custom-portfolio-css-css'  href='https://a-fur.com/wp-content/themes/auroras/css/nvrportfolio.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='nvr_custom-testimonial-css-css'  href='https://a-fur.com/wp-content/themes/auroras/css/nvrtestimonial.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='nvr_custom-brand-css-css'  href='https://a-fur.com/wp-content/themes/auroras/css/nvrbrand.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='nvr_custom-people-css-css'  href='https://a-fur.com/wp-content/themes/auroras/css/nvrpeople.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='nvr_selectordie-css-css'  href='https://a-fur.com/wp-content/themes/auroras/css/selectordie.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='aurora_main-css-css'  href='https://a-fur.com/wp-content/themes/auroras/css/main.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='aurora_layout-css-css'  href='https://a-fur.com/wp-content/themes/auroras/css/layout.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='aurora_color-css-css'  href='https://a-fur.com/wp-content/themes/auroras/css/color.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='aurora_stylecustom-css'  href='https://a-fur.com/wp-content/themes/auroras/style-custom.css?ver=5.6.1' type='text/css' media='screen, all' />
<style id='aurora_stylecustom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='aurora_noscript-css-css'  href='https://a-fur.com/wp-content/themes/auroras/css/noscript.css?ver=5.6.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='owl_style-css'  href='https://a-fur.com/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/assets/css/owl.carousel.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_style_default-css'  href='https://a-fur.com/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/assets/css/owl.theme.default.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_style_2-css'  href='https://a-fur.com/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/assets/css/owl.theme.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_style_3-css'  href='https://a-fur.com/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/assets/css/owl.transitions.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_css-css'  href='https://a-fur.com/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/assets/css/jquery.fancybox.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='grid_fallback-css'  href='https://a-fur.com/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/assets/css/grid_fallback.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='grid_style-css'  href='https://a-fur.com/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/assets/css/grid_style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='enjoy_instagramm_css-css'  href='https://a-fur.com/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/assets/css/enjoy-instagram.css?ver=5.3.1' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=PT%20Sans:400,400italic&#038;subset=cyrillic,latin&#038;display=swap&#038;ver=1602778626" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans:400,400italic&#038;subset=cyrillic,latin&#038;display=swap&#038;ver=1602778626" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans:400,400italic&#038;subset=cyrillic,latin&#038;display=swap&#038;ver=1602778626" /></noscript><link rel='stylesheet' id='colorbox-css'  href='https://a-fur.com/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.6.1' type='text/css' media='all' /><link rel="stylesheet" type="text/css" href="https://a-fur.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=f9404e8d" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style>
<script type='text/javascript' src='https://a-fur.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/wp-retina-2x/app/picturefill.min.js?ver=1610049813' id='wr2x-picturefill-js-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/themes/auroras/js/modernizr.js?ver=2.5.3' id='nvr_modernizr-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/assets/js/owl.carousel.min.js?ver=5.3.1' id='owl-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/assets/js/jquery.fancybox.min.js?ver=5.3.1' id='fancybox-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/assets/js/modernizr.custom.26633.min.js?ver=5.3.1' id='modernizr.custom.26633-js'></script>
<script type='text/javascript' id='gridrotator-js-extra'>
/* <![CDATA[ */
var GridRotator = {"assetsUrl":"https:\/\/a-fur.com\/wp-content\/plugins\/enjoy-instagram-instagram-responsive-images-gallery-and-carousel\/assets"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/assets/js/jquery.gridrotator.min.js?ver=5.3.1' id='gridrotator-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/assets/js/ios-orientationchange-fix.min.js?ver=5.3.1' id='orientationchange-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/assets/js/modernizr.min.js?ver=5.3.1' id='modernizer-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/assets/js/classie.min.js?ver=5.3.1' id='classie-js'></script>
<link rel="https://api.w.org/" href="https://a-fur.com/wp-json/" /><link rel="alternate" type="application/json" href="https://a-fur.com/wp-json/wp/v2/pages/2040" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://a-fur.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://a-fur.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://a-fur.com/' />
<link rel="alternate" type="application/json+oembed" href="https://a-fur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fa-fur.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://a-fur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fa-fur.com%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
		<script type="text/javascript">
			//Grid displaying after loading of images
			function display_grid() {
				jQuery('[id^="ei-grid-loading-"]').hide();
				jQuery('[id^="ei-grid-list-"]').show();
			}

			window.onload = display_grid;
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><!--[if lt IE 9]>
<script src='https://a-fur.com/wp-content/themes/auroras/js/html5shiv.js' type='text/javascript'></script>
<![endif]-->
<link rel="icon" href="https://a-fur.com/wp-content/uploads/2016/04/favicon.png" sizes="32x32" />
<link rel="icon" href="https://a-fur.com/wp-content/uploads/2016/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://a-fur.com/wp-content/uploads/2016/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://a-fur.com/wp-content/uploads/2016/04/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/
#sidebar .widget-container {background: #fff;}
#nav_menu-3.widget-container {background: #ECF6FF;}
#text-2.widget-container, #text-11.widget-container, #text-13.widget-container {background: #FFEDEB;}
		</style>
		<style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
#outercontainer .four .promo-text{font-size:18px;position:relative;top:25px;}
</style>
<script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={jQueryFallback:'https://a-fur.com/wp-includes/js/jquery/jquery.js',localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};nextend.fontsLoaded=false;nextend.fontsLoadedActive=function(){nextend.fontsLoaded=true};var requiredFonts=["Raleway:n3","Raleway:n4","Roboto:n3","Roboto:n4","Montserrat:n3","Montserrat:n4"],fontData={google:{families:["Raleway:300,400","Roboto:300,400","Montserrat:300,400:latin"]},active:function(){nextend.fontsLoadedActive()},inactive:function(){nextend.fontsLoadedActive()},fontactive:function(f,s){fontData.resolveFont(f+':'+s)},fontinactive:function(f,s){fontData.resolveFont(f+':'+s)},resolveFont:function(n){for(var i=requiredFonts.length-1;i>=0;i--){if(requiredFonts[i]===n){requiredFonts.splice(i,1);break}}if(!requiredFonts.length)nextend.fontsLoadedActive()}};if(typeof WebFontConfig!=='undefined'&&typeof WebFont==='undefined'){var _WebFontConfig=WebFontConfig;for(var k in WebFontConfig){if(k=='active'){fontData.active=function(){nextend.fontsLoadedActive();_WebFontConfig.active()}}else if(k=='inactive'){fontData.inactive=function(){nextend.fontsLoadedActive();_WebFontConfig.inactive()}}else if(k=='fontactive'){fontData.fontactive=function(f,s){fontData.resolveFont(f+':'+s);_WebFontConfig.fontactive.apply(this,arguments)}}else if(k=='fontinactive'){fontData.fontinactive=function(f,s){fontData.resolveFont(f+':'+s);_WebFontConfig.fontinactive.apply(this,arguments)}}else if(k=='google'){if(typeof WebFontConfig.google.families!=='undefined'){for(var i=0;i<WebFontConfig.google.families.length;i++){fontData.google.families.push(WebFontConfig.google.families[i])}}}else{fontData[k]=WebFontConfig[k]}}}fontData.classes=true;fontData.events=true;if(typeof WebFont==='undefined'){window.WebFontConfig=fontData}else{WebFont.load(fontData)}</script><script type="text/javascript" src="https://a-fur.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=f9404e8d"></script>
<script type="text/javascript" src="https://a-fur.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=f9404e8d"></script>
<script type="text/javascript" src="https://a-fur.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/smartslider-simple-type-frontend.min.js?ver=f9404e8d"></script>
<script type="text/javascript" src="https://a-fur.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/nextend-webfontloader.min.js?ver=f9404e8d"></script>
<script type="text/javascript">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</script></head>
<body data-rsssl=1 class="home page-template-default page page-id-2040 page-parent novaro nvrlayout9 nvrfullwidth nvrdefaultcontent nvrshowtopbar nvrdarkmenu nvr1100more">

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106977758-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-106977758-1');
</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter46059804 = new Ya.Metrika({
                    id:46059804,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/46059804" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<div id="subbody">
    <div id="outercontainer">


        <div id="headertext">
            <div class="container">
                <div class="row">
                    <div class="twelve columns">
                        <div class="toptext"><span>Эксклюзивные меховые изделия собственного производства</span></div><div class="nvr_mega_menu"><div class="menu_holder"><div class="nvr_fullwidth_container"></div><!-- class="fullwidth_container" --><div class="menu_inner"><a class="mobile_toggle"><span class="mobile_button">Menu &nbsp;<span class="symbol_menu">&equiv;</span><span class="symbol_cross">&#x2573;</span></span><!-- class="mobile_button" --></a><ul id="headernav" class="nvr_mega_menu_ul gn-menu"><li id="menu-item-2096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2096 default_dropdown  drop_to_right submenu_default_width columns1 nvrfirstmenu"><a href="https://a-fur.com/golovnye-ubory/zhenskie-golovnye-ubory/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Женские меховые шапки</span></span></a></li><li id="menu-item-2095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/golovnye-ubory/muzhskie-golovnye-ubory/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Мужские меховые шапки</span></span></a></li><li id="menu-item-2094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2094 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/golovnye-ubory/detskie-golovnye-ubory/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Детские меховые уборы</span></span></a></li></ul><div class="clearfix"></div></div><!-- /class="menu_inner" --></div><!-- /class="menu_holder" --></div><!-- /id="nvr_mega_menu" --><div class="topicon"><ul class="sn"><li><a href="https://www.facebook.com/AccessoryFur/" class="fa fa-facebook"></a></li>
<li><a href="https://www.instagram.com/accessoryfur/" class="fa fa-instagram"></a></li>
</ul></div>                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
        <div id="sidemenu">
            <div class="container">
                <a href="#" id="closesidemenu"></a>
                <div class="row">
                    <div class="twelve columns">
                        <h4 id="sidemenutitle">Услуги</h4><div class="nvr_mega_menu"><div class="menu_holder"><div class="nvr_fullwidth_container"></div><!-- class="fullwidth_container" --><div class="menu_inner"><a class="mobile_toggle"><span class="mobile_button">Menu &nbsp;<span class="symbol_menu">&equiv;</span><span class="symbol_cross">&#x2573;</span></span><!-- class="mobile_button" --></a><ul id="secondarynav" class="nvr_mega_menu_ul gn-menu"><li id="menu-item-2101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2101 default_dropdown  drop_to_right submenu_default_width columns1 nvrfirstmenu"><a href="https://a-fur.com/uslugi/metallizatsiya/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Металлизация меха</span></span></a></li><li id="menu-item-2100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2100 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/uslugi/mehovoj-holodilnik/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Меховой холодильник, хранение меховых изделий.</span></span></a></li><li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/uslugi/chistka-i-otkatka-meha-i-izdelij-v-barabanah/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Экочистка шубы, откатка меха и изделий в барабанах</span></span></a></li><li id="menu-item-2098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2098 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/uslugi/brokerskie-uslugi-pri-zakupke-meha/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Брокерские услуги при закупке меха</span></span></a></li><li id="menu-item-2097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2097 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/uslugi/bio-chistka-mehovyh-i-kozhanyh-izdelij/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Биочистка меховых и кожаных изделий</span></span></a></li><li id="menu-item-2289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2289 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/uslugi/strizhka-naturalnogo-meha/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Стрижка натурального меха</span></span></a></li><li id="menu-item-2297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2297 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/uslugi/perforatsiya-shkur/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Перфорация шкур</span></span></a></li></ul><div class="clearfix"></div></div><!-- /class="menu_inner" --></div><!-- /class="menu_holder" --></div><!-- /id="nvr_mega_menu" -->                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>

        <!-- СВОЯ ШАПКА -->
        <section>
            <div class="container">
                <div class="row" style="margin: 20px 0">
                    <div class="column four hide-in-mobile">
                           <span class="promo-text">Головные уборы собственного производства<br>
                            Эксклюзивные шубные наборы<br>
                            Меховые аксессуары</span>                    </div>
                    <div class="column four" style="text-align: center">
                        <a href="/"><img src="/images/logo-black.png"
                                alt="" style="margin-top:-15px;" width="250" border="0" height="133"></a></div>
                    <div class="column four  hide-in-mobile" style="text-align: right; line-height: 26px">
                        <span class="lnr lnr-map-marker"></span> Москва, пр. Маршала Жукова, дом 3<br/>
                        <span class="lnr lnr-clock"></span> пн-пт: с 10-00 до 18-00<br/>


                        <span class="lnr lnr-phone-handset"></span> +7 (499) 191-90-09<br/>
                        <span class="lnr lnr-phone-handset"></span> +7 (499) 191-18-88<br/>
						<i class="fa fa-whatsapp" aria-hidden="true"></i> +7 (926) 100-72-55
                    </div>
                </div>
            </div>
        </section>
        <!-- КОНЕЦ СВОЕЙ ШАПКИ -->

        <!-- HEADER -->
        <header id="outertop">
            <div id="outerheaderwrapper">
    <div id="outerheader">
        <div class="topcontainer container">
            <div class="row">
            	<div class="four columns leftsidelogo">
                	                    <div class="clearfix"></div>
                </div>
                <div class="logo four columns">
                    		        	
            <div class="logoimg">
            <a href="https://a-fur.com/" title="Аксессуар Фур" >
                <img src="https://a-fur.com/wp-content/uploads/2016/03/logo-1.png" alt="Аксессуар Фур" class="darklogo" />
                <img src="https://a-fur.com/wp-content/uploads/2016/03/logo-1.png" alt="Аксессуар Фур" class="lightlogo" />
            </a>
            </div>
            
		        
                    <div class="clearfix"></div>
                </div>
                <div class="four columns rightsidelogo">
                	                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div id="outermenu">
            <div class="container">
                <div class="row">
                    <div class="searchandcart">
                    	                        <a href="#" id="togglesidemenu" style="display: none;"><i class="fa fa-bars"></i><span>Услуги</span></a>
                        <div class="searchbox"><form method="get" id="topsearchform" name="topsearchform" class="btntoppanel" action="https://a-fur.com/"><input type="submit" class="submit" name="submit" value="" /><button type="submit" class="submittext" name="submit"> <i class="lnr lnr-magnifier "></i></button><div class="searcharea"><input type="text" name="s" autocomplete="off" class="txtsearch" placeholder="Поиск..." value="" /><a href="#" class="searchclose"></a></div></form></div>                    </div>
                    <div class="navcontainer columns">
                        <section class="navigation "><a class="nav-toggle fa"></a><nav><div class="nvr_mega_menu"><div class="menu_holder"><div class="nvr_fullwidth_container"></div><!-- class="fullwidth_container" --><div class="menu_inner"><a class="mobile_toggle"><span class="mobile_button">Menu &nbsp;<span class="symbol_menu">&equiv;</span><span class="symbol_cross">&#x2573;</span></span><!-- class="mobile_button" --></a><ul id="menu-osnovnoe-menyu" class="nvr_mega_menu_ul topnav sf-menu"><li id="menu-item-2038" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-2038 default_dropdown  drop_to_right submenu_default_width columns1 nvrfirstmenu"><a href="/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text"><span class="lnr lnr-home" style="font-size: 16px; line-height: 17px; vertical-align: sub "></span></span></span></a></li><li id="menu-item-2024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2024 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/golovnye-ubory/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Головные уборы из меха</span></span></a><ul class="mega_dropdown"><li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2027 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/golovnye-ubory/zhenskie-golovnye-ubory/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Женские меховые шапки</span></span></a></li><li id="menu-item-2026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2026 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/golovnye-ubory/muzhskie-golovnye-ubory/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Мужские меховые шапки</span></span></a></li><li id="menu-item-2025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2025 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/golovnye-ubory/detskie-golovnye-ubory/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Детские меховые уборы</span></span></a></li></ul><!-- /.mega_dropdown --></li><li id="menu-item-2018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2018 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/uslugi/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Услуги</span></span></a><ul class="mega_dropdown"><li id="menu-item-2023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/uslugi/metallizatsiya/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Металлизация меха</span></span></a></li><li id="menu-item-2022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2022 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/uslugi/mehovoj-holodilnik/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Меховой холодильник, хранение меховых изделий.</span></span></a></li><li id="menu-item-2021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2021 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/uslugi/chistka-i-otkatka-meha-i-izdelij-v-barabanah/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Экочистка шубы, откатка меха и изделий в барабанах</span></span></a></li><li id="menu-item-2020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2020 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/uslugi/brokerskie-uslugi-pri-zakupke-meha/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Брокерские услуги при закупке меха</span></span></a></li><li id="menu-item-2019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2019 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/uslugi/bio-chistka-mehovyh-i-kozhanyh-izdelij/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Биочистка меховых и кожаных изделий</span></span></a></li><li id="menu-item-2288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2288 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/uslugi/strizhka-naturalnogo-meha/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Стрижка натурального меха</span></span></a></li><li id="menu-item-2298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2298 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/uslugi/perforatsiya-shkur/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Перфорация шкур</span></span></a></li></ul><!-- /.mega_dropdown --></li><li id="menu-item-2017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2017 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/mehovoe-atele/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Меховое ателье</span></span></a></li><li id="menu-item-21153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21153 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/opt/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Мех оптом</span></span></a></li><li id="menu-item-2016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2016 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/o-nas/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">О нас</span></span></a></li><li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2015 default_dropdown  drop_to_right submenu_default_width columns1"><a href="https://a-fur.com/kontakty/" class="item_link  disable_icon" tabindex="0"><i class=""></i> <span class="link_content"><span class="link_text">Контакты</span></span></a></li></ul><div class="clearfix"></div></div><!-- /class="menu_inner" --></div><!-- /class="menu_holder" --></div><!-- /id="nvr_mega_menu" --><div class="clearfix"></div></nav><!-- nav --><div class="clearfix"></div></section>                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
</div>        </header>
        <!-- END HEADER -->

        <!-- MIDDLE -->
        <div id="outermiddle">
            <!-- SECTION BUILDER BEFORE CONTENT -->
                        <!-- END SECTION BUILDER BEFORE CONTENT -->

                        <!-- MAIN CONTENT -->
            <div id="outermain">
                <div id="main-gradienttop">
                                        <div class="container">
                        <div class="row">

                            <section id="maincontent" class="twelve columns nosidebar">

                                                	              
		        <div id="post-2040" class="post-2040 page type-page status-publish hentry">
            <div class="entry-content">
                                <div class="n2-section-smartslider fitvidsignore  n2_clear" role="region" aria-label="Slider">
<style>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</style>
<div id="n2-ss-1-align" class="n2-ss-align">
<div class="n2-padding">
<div id="n2-ss-1" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " style="font-size: 1rem;" data-fontsize="16">
<div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
<div class="n2-ss-slider-2 n2-ow" style="">
<div class="n2-ss-slider-3 n2-ow" style="">
<div class="n2-ss-slide-backgrounds"></div>
<div data-first="1" data-slide-duration="0" data-id="1" data-title="Головные уборы" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1">
<div class="n2-ss-slide-background n2-ow" data-mode="fill">
<div data-hash="e6f6b17bf1391fae0c4bd0ce2a587a8a" data-desktop="//a-fur.com/wp-content/uploads/2017/07/programmer.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//a-fur.com/wp-content/uploads/2017/07/programmer.jpg')"></div>
</div>
<div class="n2-ss-layers-container n2-ow">
<div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default">
<div class="n2-ss-layer n2-ow" style="left:0px;top:-109px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="0" data-mobileportraitleft="0" data-desktopportraittop="-109" data-mobileportraittop="-319" data-responsivesize="0" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-mobileportraitalign="center" data-desktopportraitvalign="middle" data-mobileportraitvalign="bottom" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-mobileportraitfontsize="120" data-plugin="rendered">
<h2 id="n2-ss-1item1" class="  n2-ss-item-content n2-ow" style="display:block;white-space:nowrap;"><a class="n2-ow n2-font-d1b71ded48c2398850d7fdf7166e1fd8-hover n2-style-7af967994e440f945ee32d070c4020f5-heading " style="display:block;" href="/golovnye-ubory/">Головные уборы</a></h2>
</div>
</div>
</div>
</div>
<div data-slide-duration="0" data-id="2" data-title="Металлизация" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-2">
<div class="n2-ss-slide-background n2-ow" data-mode="fill">
<div data-hash="2a5448e2cdab7598e0d10733ef1e698e" data-desktop="//a-fur.com/wp-content/uploads/2017/07/photographer.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//a-fur.com/wp-content/uploads/2017/07/photographer.jpg')"></div>
</div>
<div class="n2-ss-layers-container n2-ow">
<div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default">
<div class="n2-ss-layer n2-ow" style="left:0px;top:-267px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="0" data-mobileportraitleft="0" data-desktopportraittop="-267" data-mobileportraittop="-319" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-mobileportraitalign="center" data-desktopportraitvalign="bottom" data-mobileportraitvalign="bottom" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-mobileportraitfontsize="120" data-plugin="rendered">
<h2 id="n2-ss-1item2" class="  n2-ss-item-content n2-ow" style="display:block;white-space:nowrap;"><a class="n2-ow n2-font-d1c32d95845d62ef1000c29c971c0739-hover n2-style-8830cd67ce9861fb30538bb35625dc85-heading " style="display:block;" href="/uslugi/metallizatsiya/">Металлизация                                                                    </a></h2>
</div>
<div class="n2-ss-layer n2-ow" style="left:7px;top:379px;width:400px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="7" data-desktopportraittop="379" data-responsivesize="1" data-desktopportraitwidth="400" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="top" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered">
<div class="n2-ss-item-content n2-ow">
<div class=" n2-ow n2-ow-all">
<p class="n2-font-3b6f25ea0e9b79a70ca215ae250cd02e-paragraph   n2-ow">FENDI</p>
</div>
</div>
</div>
<div class="n2-ss-layer n2-ow" style="left:-11px;top:379px;width:400px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-11" data-desktopportraittop="379" data-responsivesize="1" data-desktopportraitwidth="400" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="top" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered">
<div class="n2-ss-item-content n2-ow">
<div class=" n2-ow n2-ow-all">
<p class="n2-font-67f5a2ec588fbda707fc6e976fa6a787-paragraph   n2-ow">FENDI</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-slide-duration="0" data-id="3" data-title="Меховое ателье" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-3">
<div class="n2-ss-slide-background n2-ow" data-mode="fill">
<div data-hash="b3f176a5b6f5a6801cb4dc7c57a5f035" data-desktop="//a-fur.com/wp-content/uploads/2017/07/free1.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//a-fur.com/wp-content/uploads/2017/07/free1.jpg')"></div>
</div>
<div class="n2-ss-layers-container n2-ow">
<div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default">
<div class="n2-ss-layer n2-ow" style="left:0px;top:-267px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="0" data-mobileportraitleft="0" data-desktopportraittop="-267" data-mobileportraittop="-319" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-mobileportraitalign="center" data-desktopportraitvalign="bottom" data-mobileportraitvalign="bottom" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-mobileportraitfontsize="120" data-plugin="rendered">
<h2 id="n2-ss-1item5" class="  n2-ss-item-content n2-ow" style="display:block;white-space:nowrap;"><a class="n2-ow n2-font-d1c32d95845d62ef1000c29c971c0739-hover n2-style-8830cd67ce9861fb30538bb35625dc85-heading " style="display:block;" href="/mehovoe-atele/">Меховое ателье                                                                          </a></h2>
</div>
<div class="n2-ss-layer n2-ow" style="left:0px;top:200px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="0" data-mobileportraitleft="0" data-desktopportraittop="200" data-mobileportraittop="291" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-mobileportraitalign="center" data-desktopportraitvalign="top" data-mobileportraitvalign="top" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-mobileportraitfontsize="120" data-plugin="rendered">
<h2 id="n2-ss-1item6" class="n2-font-9087b992e06e2597dab65e76f6f5bd7a-hover n2-style-f6284fa27d6d92da51afcb20758a6d74-heading   n2-ss-item-content n2-ow" style="display:block;white-space:nowrap;">Ремонт и пошив меховых изделий                                                                                </h2>
</div>
</div>
</div>
</div></div>
</p></div>
<div data-ssleft="0+15" data-sstop="sliderHeight/2-previousheight/2" id="n2-ss-1-arrow-previous" class="n2-ss-widget n2-ss-widget-hide-mobileportrait nextend-arrow n2-ow nextend-arrow-previous  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="previous arrow" tabindex="0"><img class="n2-ow skip-lazy" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KICAgIDxwYXRoIGQ9Ik0xMS40MzMgMTUuOTkyTDIyLjY5IDUuNzEyYy4zOTMtLjM5LjM5My0xLjAzIDAtMS40Mi0uMzkzLS4zOS0xLjAzLS4zOS0xLjQyMyAwbC0xMS45OCAxMC45NGMtLjIxLjIxLS4zLjQ5LS4yODUuNzYtLjAxNS4yOC4wNzUuNTYuMjg0Ljc3bDExLjk4IDEwLjk0Yy4zOTMuMzkgMS4wMy4zOSAxLjQyNCAwIC4zOTMtLjQuMzkzLTEuMDMgMC0xLjQybC0xMS4yNTctMTAuMjkiCiAgICAgICAgICBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPgo8L3N2Zz4=" alt="previous arrow" /></div>
<div data-ssright="0+15" data-sstop="sliderHeight/2-nextheight/2" id="n2-ss-1-arrow-next" class="n2-ss-widget n2-ss-widget-hide-mobileportrait nextend-arrow n2-ow nextend-arrow-next  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="next arrow" tabindex="0"><img class="n2-ow skip-lazy" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KICAgIDxwYXRoIGQ9Ik0xMC43MjIgNC4yOTNjLS4zOTQtLjM5LTEuMDMyLS4zOS0xLjQyNyAwLS4zOTMuMzktLjM5MyAxLjAzIDAgMS40MmwxMS4yODMgMTAuMjgtMTEuMjgzIDEwLjI5Yy0uMzkzLjM5LS4zOTMgMS4wMiAwIDEuNDIuMzk1LjM5IDEuMDMzLjM5IDEuNDI3IDBsMTIuMDA3LTEwLjk0Yy4yMS0uMjEuMy0uNDkuMjg0LS43Ny4wMTQtLjI3LS4wNzYtLjU1LS4yODYtLjc2TDEwLjcyIDQuMjkzeiIKICAgICAgICAgIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+Cjwvc3ZnPg==" alt="next arrow" /></div>
</p></div>
<div data-position="below" data-offset="10" class="n2-ss-widget  n2-flex n2-ss-control-bullet n2-ss-control-bullet-horizontal" style="margin-top:10px;">
<div class=" nextend-bullet-bar n2-ow n2-bar-justify-content-center"></div>
</div>
</div>
<div id="n2-ss-1-spinner" style="display: none;">
<div>
<div class="n2-ss-spinner-simple-white-container">
<div class="n2-ss-spinner-simple-white"></div>
</div>
</div>
</div>
</div>
</div>
<div class="n2_clear"></div>
<div id="n2-ss-1-placeholder" style="min-height:0px;position: relative;z-index:2;background-color:RGBA(0,0,0,0); background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:3000px; display: block;opacity:0;margin:0px;" class="n2-ow skip-lazy" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMjAwIiBoZWlnaHQ9IjQwMCIgPjwvc3ZnPg==" alt="Slider" /></div>
</div>
<div class="row">
<div class="column three banner"><a href="/vsyo-o-mehe/"><img src="wp-content/uploads/2017/06/banner-3.jpg" /><br />
Все о мехе</a></div>
<div class="column three banner"><a href="/foto/stuff/"><img src="wp-content/uploads/2017/06/banner-2-1.jpg" /><br />
Аксессуары</a></div>
<div class="column three banner"><a href="/uslugi/bio-chistka-mehovyh-i-kozhanyh-izdelij/"><img src="wp-content/uploads/2017/06/banner-1-1.jpg" /><br />
Биочистка</a></div>
<div class="column three banner"><a href="/opt/"><img src="wp-content/uploads/2017/06/banner-4.jpg" /><br />
Оптовикам</a></div>
</div>
<h2>Новости</h2>
<div class="row">
<div class="column six">
<div class="display-posts-listing">
<div class="listing-item"><a class="title" href="https://a-fur.com/2021/02/09/legpromforum-2021-rossijskij-legprom-v-mejnstrime-novyh-vozmozhnostej/">«ЛЕГПРОМФОРУМ-2021»: РОССИЙСКИЙ ЛЕГПРОМ В МЕЙНСТРИМЕ НОВЫХ ВОЗМОЖНОСТЕЙ!</a> <span class="date">9.2.2021</span> <span class="excerpt-dash">&#8211;</span> <span class="excerpt">1 &#8211; 4 марта в г. Москве (ЦВК «Экспоцентр») состоится «Российская неделя текстильной и легкой промышленности – 2021». Мероприятие традиционно организуют Российский союз предпринимателей текстильной и легкой промышленности и АО «Экспоцентр» при поддержке Торгово-промышленной палаты России, Минпромторга России, Российского союза промышленников и предпринимателей, в сотрудничестве с IAF (International Apparel Federation) и профессиональными ассоциациями текстильщиков Италии,&hellip; <a class="excerpt-more" href="https://a-fur.com/2021/02/09/legpromforum-2021-rossijskij-legprom-v-mejnstrime-novyh-vozmozhnostej/">Подробнее&#8230;</a></span></div>
<div class="listing-item"><a class="title" href="https://a-fur.com/2021/02/04/predvaritelnaya-programma-prodazh-ak-ruspushnina/">Предварительная программа продаж АК Русьпушнина</a> <span class="date">4.2.2021</span> <span class="excerpt-dash">&#8211;</span> <span class="excerpt">Русьпушнина опубликовала даты проведения аукциона в 2021 Аукцион пройдет в режиме он-лайн, при этом осмотр шкурок можно будет провести в зале осмотра до аукциона. Даты проведения аукциона: Осмотр &#8211; 7, 8, 9 февраля Торги &#8211; 10 февраля &nbsp; Количество товара выставляемого на торги: Шкуры дикого соболя &#8211; 70 000 (всего) Из них: Баргузинский 67 500&hellip; <a class="excerpt-more" href="https://a-fur.com/2021/02/04/predvaritelnaya-programma-prodazh-ak-ruspushnina/">Подробнее&#8230;</a></span></div>
<div class="listing-item"><a class="title" href="https://a-fur.com/2021/02/04/sovmestnyj-fevralskij-auktsion-ao-soyuzpushnina-i-bak-russkij-sobol/">Совместный февральский аукцион АО Союзпушнина и БАК Русский Соболь</a> <span class="date">4.2.2021</span> <span class="excerpt-dash">&#8211;</span> <span class="excerpt">Опубликована окончательная программа торгов АО Союзпушнина и БАК Русский Соболь Аукцион пройдет с 8 по 12 февраля 2021 г. Осмотр: 8-10 февраля Торги: 11-12 февраля Просмотровый зал будет открыт для просмотра, сами торги пройдут в режиме on-line. Программа: 11 февраля 2021 &#8211; соболь промысловый (дикий) 12 февраля 2021 &#8211; соболь промысловый (дикий), куница, клеточный соболь, норка, лиса,&hellip; <a class="excerpt-more" href="https://a-fur.com/2021/02/04/sovmestnyj-fevralskij-auktsion-ao-soyuzpushnina-i-bak-russkij-sobol/">Подробнее&#8230;</a></span></div>
<div class="listing-item"><a class="title" href="https://a-fur.com/2021/02/03/torgi-na-amerikanskoj-norkovoj-birzhe-v-aprele-2021/">Торги на Американской норковой бирже в Апреле 2021</a> <span class="date">3.2.2021</span> <span class="excerpt-dash">&#8211;</span> <span class="excerpt">Американская Норковая Биржа / American Mink Exchange проведет свой следующий аукцион в апреле По поступившей информации AME активно готовятся к предстоящему сезону и заготавливают пушнину ударными темпами. Вероятнее всего аукцион пройдет в формате on-line из за COVID-19 с использованием платформы для торгов аналогичную Kopenhagen Fur. Вот предварительная информация по предложению меха на апрель 2021: American Pastel:&hellip; <a class="excerpt-more" href="https://a-fur.com/2021/02/03/torgi-na-amerikanskoj-norkovoj-birzhe-v-aprele-2021/">Подробнее&#8230;</a></span></div>
</div>
</div>
<div class="column six">
<div class="display-posts-listing">
<div class="listing-item"><a class="title" href="https://a-fur.com/2021/01/28/predvaritelnaya-programma-torgov-soyuzpushnina-na-fevral-2021/">Предварительная программа торгов Союзпушнина на февраль 2021</a> <span class="date">28.1.2021</span> <span class="excerpt-dash">&#8211;</span> <span class="excerpt">АК Союзпушнина опубликовала предварительную программу торгов На торгах в феврале 2021 года будет выставлено: 160 000 шкур соболя 110 000 шкур промыслового соболя 50 000 шкур промыслового соболя 16 000 шкур куницы Так же будут выставлены шкуры клеточной норки и песца (количество уточняется). Торги пройдут на площадке Союзпушнина совместно с Байкальской Аукционной Компанией &#8220;Русский соболь&#8221;.&hellip; <a class="excerpt-more" href="https://a-fur.com/2021/01/28/predvaritelnaya-programma-torgov-soyuzpushnina-na-fevral-2021/">Подробнее&#8230;</a></span></div>
<div class="listing-item"><a class="title" href="https://a-fur.com/2021/01/28/predvaritelnaya-programma-torgov-mehami-kopenhagen-fur/">Предварительная программа торгов мехами Kopenhagen Fur</a> <span class="date">28.1.2021</span> <span class="excerpt-dash">&#8211;</span> <span class="excerpt">Пушно-Меховой аукцион Kopenhagen Fur проведет торги пушниной 23 февраля 2021 &nbsp; Датский пушной аукцион пройдет в формате on-line 23 февраля 2021 года. Покупатели будут иметь возможности ознакомиться с коллекцией очно20-22 февраля, если не будут введены особые меры в связи с коронавирусной инфекцией. Предложение на аукцион будет составлять около 2 миллионов шкур норки, из них :&hellip; <a class="excerpt-more" href="https://a-fur.com/2021/01/28/predvaritelnaya-programma-torgov-mehami-kopenhagen-fur/">Подробнее&#8230;</a></span></div>
<div class="listing-item"><a class="title" href="https://a-fur.com/2021/01/28/programma-pushno-mehovyh-torgov-saga-furs-mart-2021/">Программа пушно-меховых торгов SAGA FURS Март 2021</a> <span class="date">28.1.2021</span> <span class="excerpt-dash">&#8211;</span> <span class="excerpt">SAGA FURS назвала даты проведения торгов в Марте 2021 &nbsp; Инспекция товара будет проводится с 24.02.2021 по 02.03.2021 Торги пройдут с 03.03.2021 по 10.03.2021 &nbsp; Предварительно торги пройдут в режиме on-line/ <a class="excerpt-more" href="https://a-fur.com/2021/01/28/programma-pushno-mehovyh-torgov-saga-furs-mart-2021/">Подробнее&#8230;</a></span></div>
<div class="listing-item"><a class="title" href="https://a-fur.com/2021/01/28/saga-furs/">SAGA FURS результаты торгов Декабрь 2020</a> <span class="date">28.1.2021</span> <span class="excerpt-dash">&#8211;</span> <span class="excerpt">Рост стоимости пушнины на Декабрьском on-line аукционе в Финляндии составил от 30 до 80% &nbsp; 17.12.2020 завершился очередной аукцион в Финляндии SAGA FURS. Конкуренция на различные виды меха достигала такого масштаба, что по некоторым позициям цены выросли до 80% + . Необходимо отметить, что количество проданной пушнины так же около 80%, а продажи норки в&hellip; <a class="excerpt-more" href="https://a-fur.com/2021/01/28/saga-furs/">Подробнее&#8230;</a></span></div>
</div>
</div>
</div>
<div></div>
<div>
<h1>Аксессуар Фур</h1>
<p>Изделия из натурального меха – это то, без чего вы не сможете провести нашу русскую зиму. Такие изделия модные, изысканные и роскошные. Альтернативу им найти практически невозможно. Наши женщины достойны одеваться в настоящие, драгоценные меха, которые не только согреют в трескучие морозы, но и притянут к их обладательнице восхищенные взгляды прохожих.</p>
<h2>Миссия компании</h2>
<p>Наша компания «Аксессуар Фур» существует на рынке натурального меха, вот уже больше 10 лет. Наша основная деятельность заключается в поставках качественного сырья, мехово-пушных полуфабрикатов и производстве изделий и аксессуаров из натурального экологически чистого меха.</p>
<p>В каталоге «А-Фур» в широком ассортименте представлены меховые шапки женские, мужские и детские, а также вы можете заказать индивидуальный пошив шубы в исполнении квалифицированных опытных специалистов, которым доступны любые технологии.</p>
<h2>Преимущества ателье меха «Аксессуар Фур»</h2>
<p>В России изделия из натурального меха – это не столько стремление к роскоши, сколько насущная потребность, поскольку сильные морозы – не редкость для большей части территории страны. При этом нет необходимости ехать за меховыми изделиями за границу – отечественные производители могут предложить просто роскошный выбор.</p>
<p>Вся работа выполняется строго по всем нормам и правилам. Скрупулёзная работа над каждым изделием – одна из граней деятельности фирмы «Аксессуар Фур».</p>
<p>Мы работаем только с надежными поставщиками мехово-пушных полуфабрикатов, все сырье закупается на мировых аукционах (Союзпушнина, Фур Харвестерс, NAFA, Сага Фур, Американская Легенда, Kopenhagen Fur) или на животноводческих фермах РФ, Канады и в других странах.</p>
<p>Наша компания «Аксессуар Фур», является одним из крупнейших изготовителей головных уборов из натурального меха России. При этом мужская или женская меховая шапка всегда отличается изяществом формы, профессиональным пошивом и высоким качеством выделки меха независимо от его ценности. Готовые головные уборы от фабрики «Аксессуар Фур» подвергаются обязательной сертификации и соответствуют ГОСТ 10325-2014, а также ТУ 017/2011.</p>
<h2>Особенности нашей компании</h2>
<p>Натуральные меха – это классика, которая, как известна, никогда не выходит из моды. Качество и прочность этого сырья задает сама природа, но, чтобы полезные свойства меха не были утрачены, необходим правильный подход. Грамотная обработка меха – это залог качественного изделия, от этого зависит конечный результат. Мы гарантируем высокое качество своего товара, опираясь на многолетний опыт наших сотрудников.</p>
<p>Новый продукт от компании «Аксессуар Фур» — <a href="https://a-fur.com/golovnye-ubory/">меховые головные уборы</a> на гусином пухе и с водонепроницаемой подкладочной тканью «FITSYSTEM».</p>
<p>Одной из главных коллекций «Аксессуар Фур» считается классическая модель головных уборов в богатой цветовой палитре с применением различных инноваций.</p>
<ul>
<li>Женские меховые головные уборы от «А-Фур» — это неизменная классика и новые формы, в разнообразных цветовых решениях и необычных комбинациях меха.</li>
<li>Мужские меховые шапки, кепки и другие модели традиционно изготавливают из меха ондатры, норки, кролика, нерпы, бобра и енота. Но модельеры нашей компании решили отступить от традиций и включили в коллекцию «А-Фур» головные уборы для мужчин из меха финской лисы серебристой, русского волка, американского койота и финского енота, а также эксклюзивную серию из американской блэкгамы и русского соболя, а если Вы ищите шикарные шубы на заказ, можем посоветовать компанию «Русский мех» — много лет они радуют, свою постоянную аудиторию, эксклюзивными пошивами натуральных шуб.</li>
</ul>
<p><img loading="lazy" class="aligncenter size-medium wp-image-3054" src="https://a-fur.com/wp-content/uploads/2020/08/5-600x450.jpg" alt="" width="600" height="450" srcset="https://a-fur.com/wp-content/uploads/2020/08/5-600x450.jpg 600w, https://a-fur.com/wp-content/uploads/2020/08/5.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h2>Наше ателье</h2>
<p>Также мы можем предложить вам наше <a href="https://a-fur.com/mehovoe-atele/">меховое ателье по ремонту шуб</a> в Москве, адреса и контакты которого, доступны на сайте в разделе «КОНТАКТЫ». Каждый заказчик получит к себе и к своему запросу личных подход. А на выходе, изделие из меха от компании «Аксессуар Фур». Каждый работник – это профессионал своего дела, который в совершенстве владеет как традиционными, так и новыми технологиями пошива продукции из меха, включая инкрустацию и вязание из меха.</p>
<p>На рынке натурального меха в России работает компания «Аксессуар Фур». Наша основная деятельность базируется на поставках качественного сырья, мехово-пушных полуфабрикатов и производстве изделий и аксессуаров из натурального меха.</p>
<p>В каталоге «А-Фур» в широком ассортименте представлены <a href="https://a-fur.com/golovnye-ubory/zhenskie-golovnye-ubory/">меховые шапки женские</a>, мужские и детские, а также вы можете заказать индивидуальный пошив шубы в исполнении квалифицированных опытных специалистов, которым доступны любые технологии.</p>
<p><em>Для тех, кто ищет идеальное <strong>меховое</strong> <strong>ателье в Москве</strong>, где заказчикам обеспечен особый личный подход и эксклюзивное изделие из меха на выходе, компания «Аксессуар Фур» подобрала команду профессионалов, которые в совершенстве владеют традиционными и новыми технологиями пошива продукции из меха, включая инкрустацию и вязание из меха.</em></p>
<p><strong> </strong></p>
</div>
                                                <div class="clearfix"></div>
            </div><!-- .entry-content -->
        </div><!-- #post -->

        
			<div id="comments">


	<p class="nocomments">Comments are closed.</p>


	<div class="clearfix"></div>
</div><!-- #comments -->

                
        <div class="clearfix"></div><!-- clear float --> 
        
            
                <div class="clearfix"></div>
            </section><!-- maincontent -->
            </div>
        </div>
        </div>
    </div>
    <!-- END MAIN CONTENT -->
    
        
    </div>
    <!-- END MIDDLE -->


<section style="margin: 0; background: white; color: #727272; padding: 15px 0 ">
    <div class="container">

        <div class="row">
            <div class="column">
                <h2>Наши партнеры</h2>
                <p>В настоящий момент, наша компания осуществляет розничную продажу головных уборов, только через сеть Instagram. В остальных случаях мы работаем с ателье, дизайнерами, частными мастерами, производствами связанными с мехом, магазинами (в том числе ритейл).</p>

                <p>Что бы узнать о наличии и стоимости головных уборов в розницу, можете обратиться к нашему розничному представителю в сети Инстаграм:  afur_hats. Кроме того, вы можете купить головные уборы из натурального меха, а так же сувениры под маркой «Аксессуар Фур» у наших партнеров:</p>
            </div>
        </div>
        <div class="row partners">
            <ul style="list-style:none; margin:0; padding:0">
                <li id="custom_html-9" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget">        <a class="column two" href="https://snowqueen.ru/" target="_blank" rel="nofollow noopener"><img
                    src="/images/snowqueen.png"/></a><a class="column two" href="https://www.kupivip.ru/" target="_blank" rel="nofollow noopener"><img src="/images/kupivip.png"/></a><a class="column two" href="http://www.rusmeh.ru/" target="_blank" rel="nofollow noopener"><img
                    src="/images/rusmeh.jpg"/></a><a class="column two" href="http://fashionhouse.ru/" target="_blank" rel="nofollow noopener"><img
                    src="/images/fashion_house.png"/></a><span class="column two"><img src="/images/beatex.jpg"/></span><a class="column two" href="http://www.otradafurs.ru/" target="_blank" rel="nofollow noopener"><img
                    src="/images/otrada.png"/></a></div><div class="clearfix"></div></li>            </ul>
        </div>
    </div>
</section>

	<div id="footerwrapper">
			
        <!-- FOOTER SIDEBAR -->
        <div id="outerfootersidebar">
        	<div class="container">
                <div id="footersidebarcontainer" class="row"> 
                    <footer id="footersidebar">
                                        
                    <div id="footcol1"  class="four columns alpha">
                        <div class="widget-area">
                        	<div class="widget-bottom">
                                <ul>
                                	<li id="text-6" class="widget-container widget_text"><h4 class="widget-title"><span>Задать вопрос</span></h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f12-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/#wpcf7-f12-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="12" />
<input type="hidden" name="_wpcf7_version" value="5.3.2" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f12-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p>Ваше имя (обязательно)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ваш e-mail (обязательно)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Тема<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Сообщение<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><small>Нажимая на кнопку «Отправить»,<br />
вы соглашаетесь с <a href="/terms">Политикой в области обработки и обеспечения безопасности персональных данных</a><br />
и даете согласие на обработку персональных данных</small></p>
<p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
</div>
		<div class="clearfix"></div></li>                                </ul>
                            </div>
                        </div>
                    </div>
                    
                                        
                    <div id="footcol2"  class="four columns">
                        <div class="widget-area">
                        	<div class="widget-bottom">
                                <ul>
                                	<li id="custom_html-4" class="widget_text widget-container widget_custom_html"><h4 class="widget-title"><span>Контакты</span></h4><div class="textwidget custom-html-widget"><h5 style="line-height: 26px"><span class="lnr lnr-map-marker"></span> 123308 г. Москва, пр. Маршала Жукова, дом 3<br><span class="lnr lnr-clock"></span> пн-пт: с 10-00 до 18-00<br><span class="lnr lnr-phone-handset"></span> +7 (499) 191-90-09<br><span class="lnr lnr-phone-handset"></span> +7 (499) 191-18-88<br><i class="fa fa-whatsapp" aria-hidden="true"></i> +7 (926) 100-72-55</h5></div><div class="clearfix"></div></li><li id="custom_html-5" class="widget_text widget-container widget_custom_html"><h4 class="widget-title"><span>Социальные сети</span></h4><div class="textwidget custom-html-widget"><p style="line-height: 28px;"><a href="https://www.facebook.com/AccessoryFur/" target="_blank" rel="noopener"><i class="fa fa-facebook-square fa-2x" style="vertical-align: middle;"></i> Facebook Аксессуар Фур</a></p>

</div><div class="clearfix"></div></li>                                </ul>
                            </div>
                        </div>
                    </div>
                    
                                        
                    <div id="footcol3"  class="four columns last">
                        <div class="widget-area">
                        	<div class="widget-bottom">
                                <ul>
                                	<li id="custom_html-3" class="widget_text widget-container widget_custom_html"><h4 class="widget-title"><span>Схема проезда</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript" charset="utf-8" async src="https://api-maps.yandex.ru/services/constructor/1.0/js/?um=constructor%3A50b8a426f46667f5bd0c9b464a576bb63c029965103b57c106341f3718dcd5c4&amp;width=100%25&amp;height=250&amp;lang=ru_RU&amp;scroll=true"></script></div><div class="clearfix"></div></li>                                </ul>
                            </div>
                        </div>
                    </div>
                    
                                            <div class="clearfix"></div>
                    </footer>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
        <!-- END FOOTER SIDEBAR -->
        <!-- FOOTER -->
        <div id="outerfooter">
        	<div class="container">
                <div id="footercontainer" class="row">
                    <footer id="footer" class="twelve columns">
                        <div class="copyrightcontainer">
                            <div class="copyright">@ Аксессуар Фур, 2013 — 2021</div><div class="footerright">Данный сайт носит информационный характер и не является публичной офертой, определяемой положениями Статьи 437, п.2 Гражданского кодекса Российской Федерации. Для получения подробной информации о стоимости меховых изделий (шубных наборов, меховых головных уборов, аксессуаров из меха) и скидках на них, пожалуйста, уточняйте информацию у менеджеров магазина.</div>                            <div class="clearfix"></div>
                        </div>
                    </footer>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
        <!-- END FOOTER -->
	</div>
        
	</div><!-- end bodychild -->
</div><!-- end outercontainer -->
<div class="quickview-ajax-holder"><a href="#" class="btnajax fa fa-times"></a><div class="quickview-ajax-data"></div></div><script type='text/javascript' src='https://a-fur.com/wp-content/plugins/novaro-shortcodes/js/appear.js?ver=1.0' id='nvr_appear-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/novaro-shortcodes/js/jquery.isotope.min.js?ver=1.0' id='nvr_isotope-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/novaro-shortcodes/js/jquery.prettyPhoto.js?ver=3.0' id='nvr_prettyPhoto-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/novaro-shortcodes/js/jquery.infinitescroll.js?ver=2.0b2' id='nvr_infinite-scroll-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/novaro-shortcodes/js/imagesloaded.pkgd.min.js?ver=3.0.4' id='nvr_ImagesLoaded-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/novaro-shortcodes/js/perfect-scrollbar.with-mousewheel.min.js?ver=0.4.9' id='nvr_PerfectScrollbar-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/novaro-shortcodes/js/jquery.flexslider-min.js?ver=1.8' id='nvr_flexslider-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/novaro-shortcodes/js/jquery.countTo.js?ver=1.0' id='nvr_CountTo-js'></script>
<script type='text/javascript' id='nvr_customshortcodes-js-extra'>
/* <![CDATA[ */
var nvrshortcodeslocal_var = {"pluginurl":"https:\/\/a-fur.com\/wp-content\/plugins\/novaro-shortcodes\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/novaro-shortcodes/js/nvrshortcodes.js?ver=1.8' id='nvr_customshortcodes-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/a-fur.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://a-fur.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/themes/auroras/js/jquery.easing.js?ver=1.2' id='nvr_easing-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/themes/auroras/js/jquery.color.js?ver=2.0' id='nvr_color-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/themes/auroras/js/jquery.parallax-1.1.3.js?ver=1.1.3' id='nvr_parallax-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/themes/auroras/js/selectordie.min.js?ver=1.1.0' id='nvr_selectordie-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/themes/auroras/js/nvrportfolio.js?ver=1.0' id='nvr_customPortfolio-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/themes/auroras/js/nvrtestimonial.js?ver=1.0' id='nvr_customTestimonial-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-content/themes/auroras/js/nvrbrand.js?ver=1.0' id='nvr_customBrand-js'></script>
<script type='text/javascript' id='aurora_custom-js-extra'>
/* <![CDATA[ */
var interfeis_var = {"siteurl":"https:\/\/a-fur.com","adminurl":"https:\/\/a-fur.com\/wp-admin\/","themeurl":"https:\/\/a-fur.com\/wp-content\/themes\/auroras\/","pfloadmore":"Loading More Portfolio","postloadmore":"Loading More Posts","loadfinish":"All Items are Loaded","totalcarttext":"Items","sendingtext":"Loading...","slidereffect":"fade","slider_interval":"8000","slider_disable_nav":"0","slider_disable_prevnext":"0","domainformlink":"https:\/\/a-fur.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a-fur.com/wp-content/themes/auroras/js/custom.js?ver=1.0' id='aurora_custom-js'></script>
<script type='text/javascript' src='https://a-fur.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=60898099&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/60898099/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="60898099" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(60898099, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/60898099" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript" >

   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};

   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})

   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(60898099, "init", {

        clickmap:true,

        trackLinks:true,

        accurateTrackBounce:true,

        webvisor:true,

        ecommerce:"dataLayer"

   });

</script>

<noscript><div><img src="https://mc.yandex.ru/watch/60898099" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<!-- /Yandex.Metrika counter -->

</body>
</html>
